Ergebnis 1 bis 10 von 10

Thema: Allgemeines Problem?

  1. #1
    Benutzer Avatar von fulcrum
    Registriert seit
    15.02.2005
    Beiträge
    1.311

    Allgemeines Problem?

    Hallo zusammen,

    es wurde mehrfach auf verlorene Beitraege sowie verlorene Bilder hingewiesen ( Hinweis u.a. durch Andy12 ).

    Problembeispiel: in diesem Beitrag von RaH sollten Bilder zu sehen sein - ich kann allerdings keine sehen / bzw. keine abrufen.
    Link zum Beitrag: http://forum.hidden-places.de/showpo...9&postcount=13

    Frage: ist das ein allgemeines Problem? Geht es anderen Usern aehnlich / genauso?


    Gruß F.

  2. #2
    Erfahrener Benutzer Avatar von Torsten.OSL
    Registriert seit
    17.05.2005
    Ort
    Grünewalde
    Alter
    52
    Beiträge
    346

    AW: allgemeines Problem?

    Ich kann diese Bilder auch nicht sehen oder öffnen.
    Ein ähnliches Problem habe ich bei dem Beitrag:
    http://forum.hidden-places.de/showpo...8&postcount=74

    Gruß Torsten
    "Man kann einen Teil des Volkes die ganze Zeit täuschen, und das ganze Volk einen Teil der Zeit.
    Aber man kann nicht das ganze Volk die ganze Zeit täuschen"
    Abraham Lincoln

    https://www.facebook.com/AvailableLightPictures

  3. #3
    Benutzer
    Registriert seit
    03.02.2009
    Ort
    Landkreis Gifhorn
    Alter
    40
    Beiträge
    73

    AW: allgemeines Problem?

    jup, ich sehe zwar eine list der angehängten bilder, beim draufklicken öffnet sich allerdings eine leerer Tab.

    (falls es jemanden interessiert: ich benutze firefox, ist ja für optimierungen manchmal gut zu wissen)

  4. #4
    Benutzer
    Registriert seit
    17.04.2006
    Ort
    Oranienburg
    Beiträge
    48

    AW: allgemeines Problem?

    Zitat Zitat von Shmock Beitrag anzeigen
    öffnet sich allerdings eine leerer Tab.
    Bei mir auch, nur kein leerer Tab - es wird eine 1x1 Pixel große GIF-Grafik angezeigt.

  5. #5
    xyz27
    Gast

    AW: allgemeines Problem?

    Ich sehe nur den Rahmen "Miniaturansicht angehängter Grafiken" in dem normaler Weiße die Bilder sind.

  6. #6
    Moderator
    Registriert seit
    30.04.2007
    Ort
    Weimar
    Alter
    51
    Beiträge
    3.218

    AW: allgemeines Problem?

    Habe es mit Firefox 3.0.11 und dem IE 8 ausprobiert, beidesmal das gleiche Ergebnis, die verlinkten Bilder werden nicht angezeigt.

    Gruß Klaus

  7. #7
    Erfahrener Benutzer
    Registriert seit
    12.03.2007
    Alter
    53
    Beiträge
    263

    AW: allgemeines Problem?

    wie bei Mooki, 1x1 Pixel.

    Gruß Andy12

  8. #8
    Benutzer Avatar von martin2
    Registriert seit
    15.02.2005
    Beiträge
    2.640

    AW: allgemeines Problem?

    Zitat Zitat von fulcrum Beitrag anzeigen
    Problembeispiel: in diesem Beitrag von RaH sollten Bilder zu sehen sein - ich kann allerdings keine sehen / bzw. keine abrufen.
    Link zum Beitrag: http://forum.hidden-places.de/showpo...9&postcount=13
    Fulcrum,
    das muss nicht zwingend mit der Löscherei/Verschieberei zu tun haben.

    Beim letzten Umzug des Forums (noch gar nicht lange her) sind Bilder flöten
    gegangen. - Sprich das Problem mal bitte mit Martin K. ab.

    Martin
    Der Mensch ist zur Freiheit verurteilt. Jean-Paul Sartre

  9. #9
    Administrator Avatar von Martin K.
    Registriert seit
    01.01.2005
    Ort
    Berlin
    Alter
    41
    Beiträge
    9.311

    AW: allgemeines Problem?

    Asche auf mein Haupt. Hat wirklich etwas mit dem Serverumzug zu tun.

    Wenn euch ein Beitrag auffällt wo es wichtig ist und der Beitragsschreiber selbst keine Fotos mehr auf Platte hat bitte einfach Bescheid geben und schon schau ich nach ob ich Bilder aus dem Backup rausfischen kann.

    :roll:

    Beste Grüße
    Martin

  10. #10
    Gesperrt Avatar von Ralfi
    Registriert seit
    03.02.2007
    Ort
    Eisenhüttenstadt
    Alter
    38
    Beiträge
    2.360

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •