Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 29 von 29

Thema: NEA 15 - 2 / Dieselmotoren 4 VD 8,8/8,5-2 SRF

  1. #21
    xyz_052008
    Gast

    AW: NEA 15 - 2 / Dieselmotoren 4 VD 8,8/8,5-2 SRF

    SCHARFE AUGEN ROBERT

  2. #22
    Erfahrener Benutzer Avatar von Robert am Huy
    Registriert seit
    29.04.2005
    Beiträge
    610

    AW: NEA 15 - 2 / Dieselmotoren 4 VD 8,8/8,5-2 SRF

    fritze, wie meinen?

  3. #23
    Erfahrener Benutzer Avatar von Bollerfritze
    Registriert seit
    14.02.2005
    Alter
    53
    Beiträge
    961

    AW: NEA 15 - 2 / Dieselmotoren 4 VD 8,8/8,5-2 SRF

    Robert es müssten 19 sein
    www.abenteuer-heimat.de

  4. #24
    Erfahrener Benutzer Avatar von Robert am Huy
    Registriert seit
    29.04.2005
    Beiträge
    610

    AW: NEA 15 - 2 / Dieselmotoren 4 VD 8,8/8,5-2 SRF

    ALTE PETZE

  5. #25
    Erfahrener Benutzer Avatar von Bollerfritze
    Registriert seit
    14.02.2005
    Alter
    53
    Beiträge
    961

    AW: NEA 15 - 2 / Dieselmotoren 4 VD 8,8/8,5-2 SRF

    Zitat Zitat von Robert am Huy Beitrag anzeigen
    ALTE PETZE
    … na dann lasse ich eben die 19 ölverschmierten handwerklich begabten Damen daheim – die Overalls waren sowieso zu eng!
    www.abenteuer-heimat.de

  6. #26
    Erfahrener Benutzer Avatar von Robert am Huy
    Registriert seit
    29.04.2005
    Beiträge
    610

    AW: NEA 15 - 2 / Dieselmotoren 4 VD 8,8/8,5-2 SRF

    gut :twisted::twisted:, hätten wir das auch geklärt

  7. #27
    Neuer Benutzer
    Registriert seit
    30.03.2018
    Beiträge
    1
    Hallo
    habe gerade zufällig dieses Thema gefunden. Ich habe auch gerade, mehr aus Zufall, solch ein Gerät mitgekauft. Stand in einem Haus. Jetzt würde ich das Teil auch wieder gerne in Gange bringen. Das Gerät läuft, wenn es eine weile genuddelt hat. Da scheint der Kraftstoff abzusacken. Jetzt habe ich aber auch festgestellt, das das Kühlwasser binnen kurzer Zeit unten an der Ölablassschraube wieder rauskommt. Oben 10l rein und nach drei Stunden sind die 10l unten wieder raus. Da scheint irgend etwas undicht zu sein. Das Öl war auch total grau und wässrig.
    Kann mir da jemand mit Tipps und eventuell Literatur weiterhelfen. Das Benutzerhandbuch vom Aggregat habe ich schon.
    Danke.

  8. #28
    Erfahrener Benutzer Avatar von kallepirna
    Registriert seit
    24.03.2006
    Alter
    64
    Beiträge
    713
    Da wird wohl die Kopfdichtung kaputt sein, oder wenn das Wasser nicht abgelassen wurde kann es ein Frostschaden sein. mfg.kallepirna
    Zweifel sind nicht dazu da, daß man sie mästet.

  9. #29
    Erfahrener Benutzer Avatar von Mercedes-Diesel
    Registriert seit
    23.11.2009
    Ort
    Hof Mondschein
    Alter
    57
    Beiträge
    204
    Zitat Zitat von tuempeltaucher Beitrag anzeigen
    Das Gerät läuft, wenn es eine weile genuddelt hat. Da scheint der Kraftstoff abzusacken.
    Hast Du mal die Kompression gemessen ?? Wenn ja was für Werte hast Du ?

    Zitat Zitat von tuempeltaucher Beitrag anzeigen
    Jetzt habe ich aber auch festgestellt, das das Kühlwasser binnen kurzer Zeit unten an der Ölablassschraube wieder rauskommt. Oben 10l rein und nach drei Stunden sind die 10l unten wieder raus. Da scheint irgend etwas undicht zu sein. Das Öl war auch total grau und wässrig.
    Wenn in so kurzer Zeit 10 l Kühlwasser durch den Motor laufen, hört sich das nach einem Riss im Kopf oder der Laufbuchse an. Wundert mich das der überhaupt dann noch läuft. Mess mal die Kompression ( sollte zwischen 11 - 15 Bar liegen) und poste mal die Werte
    Liebe Grüße M.D.
    www.team-sigma.de

Seite 3 von 3 ErsteErste 123

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •