PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Forenupdate auf Version 4.0.5



Martin K.
22.07.2010, 16:02
Heute Abend erfolgt ein Update auf die neue Forenversion 4.0.5 . Das Forum ist dann vsl. für wenige Minuten nicht zu erreichen.

Beste Grüße
Martin

Martin K.
28.07.2010, 18:51
Das Update wird in den kommenden Minuten eingespielt. Es kann zu kurzer Nichterreichbarkeit des Forum kommen.

Beste Grüße
Martin

Martin K.
28.07.2010, 18:58
Fertig.

Grüße
Martin

Martin K.
28.07.2010, 19:08
Kann bitte mal jemand testen ob nun wieder Avatare hochgeladen werden können?

Dank + Beste Grüße
Martin

Frank K.
28.07.2010, 19:10
Bin überschwerst begeistert. Mein 'letztes Beitrags'-Problem scheint (trotz Wechsel zu IE8) jetzt weg zu sein. Wehe du updatest noch mal :) GrFr

Büttner
28.07.2010, 19:42
Kann bitte mal jemand testen ob nun wieder Avatare hochgeladen werden können?

Dank + Beste Grüße
Martin

Meine Täubchen ist jetzt wieder da, toll gemacht! Da ich einen weißen Hintergrund habe - und alle anderen wohl auch - werde ich das Täubchen wieder einweißen und hochladen. Mal sehen ob es geht.

Martin K.
28.07.2010, 20:03
Meine Täubchen ist jetzt wieder da, toll gemacht! Da ich einen weißen Hintergrund habe - und alle anderen wohl auch - werde ich das Täubchen wieder einweißen und hochladen. Mal sehen ob es geht.

Ja, bitte mal testen. Und alle anderen die nun auch wieder nen Avatar haben schauen bitte mal kurz drüber ob es richtig zugeordnet wurde.

Grüße
Martin

Frank K.
28.07.2010, 22:11
Ich kann zwar ein Profilbild laden, es ist auch sichtbar. Ich habe aber keine Chance an meiner Avatareinstellung was zu ändern 'du hast keinen ...' GrFr

Maus
29.07.2010, 11:20
Da ich einen weißen Hintergrund habe - und alle anderen wohl auch

Da sollteste evtl nochmal genauer hinschauen :)


edit: Sehe grad daß ich wieder ne Maus habe, so isses schick.

Martin K.
29.07.2010, 11:31
Ich kann zwar ein Profilbild laden, es ist auch sichtbar. Ich habe aber keine Chance an meiner Avatareinstellung was zu ändern 'du hast keinen ...' GrFr

Dies sollte nun behoben sind, bitte mal testen ob es nun funktioniert!

Vielen Dank!

Grüße
Martin

Bunkerratte
29.07.2010, 11:47
Die Bunkerratte ist auch wieder bebildert! Sehr schön.

Martin K.
09.08.2010, 16:31
Das Problem das einige Miniaturansichten / Vorschaubilder nicht korrekt angezeigt wurden, sollte nun behoben sein. Falls euch doch noch ein fehlendes Bildchen auffallen sollte, einfach ein Hinweis an mich.

Dank an das vBulletin-Support-Team!

Beste Grüße
Martin

Martin K.
09.08.2010, 16:34
Die Galeriesoftware hat den Umzug seltsamerweise nicht 100% korrekt überlebt, Sven hat in den vergangenen Tagen einen Fehler gefunden der (leider) nicht so schnell behoben werden kann. Deswegen ist die Galerie erstmal offline.

Als Übergangslösung (?) schalte ich vsl. morgen die Galeriefunktion hier direkt im Forums frei.

Beste Grüße
Martin

xyz27
12.08.2010, 22:16
Wo schaltest Du die Galerie frei?

Martin K.
16.08.2010, 09:55
Wo schaltest Du die Galerie frei?

Es sollte eigentlich unter Community > Bilder & Alben sichtbar sein?

Beste Grüße
Martin

Frank K.
16.08.2010, 18:56
Es sollte eigentlich unter Community > Bilder & Alben sichtbar sein?

Option bei mir nicht vorhanden. GrFr

xyz27
16.08.2010, 20:53
@dj...
dito, diese Option habe ich auch nicht.